<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <title>Transferslot — Buy and sell great side projects</title>
        <meta name="description"        content="Transferslot is a curated marketplace where side projects founders can expose their product to our Trusted Buyer community.">

        <meta property="og:type"        content="website" />
        <meta property="og:title"       content="Buy and sell side projects" />
        <meta property="og:description" content="Transferslot — Buy and sell side projects!" />

        <meta name="twitter:card"        content="summary">
        <meta name="twitter:site"        content="@transferslot">
        <meta name="twitter:title"       content="Transferslot — Buy and sell side projects">
        
        
        
        <link rel="apple-touch-icon" sizes="180x180" href="/public/img/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicons/favicon-16x16.png">
        <link rel="manifest" href="/public/img/favicons/manifest.json">
        <link rel="mask-icon" href="/public/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
        <link rel="shortcut icon" href="/public/img/favicons/favicon.ico">
        <meta name="msapplication-config" content="/public/img/favicons/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
        
        <link rel="stylesheet" href="https://use.typekit.net/sry1kgs.css">
        <link rel="stylesheet" href="/public/css/global.css?_=1515771635" />
        
    </head>
    <body>
        <section class="header__wrapper">
            <header>
                <div class="container">
                    <a href="/" class="logo">
                        <svg width="130" height="25" xmlns="http://www.w3.org/2000/svg">
                            <path d="M44.486 7.6v.26c0 .4-.226.625-.625.625h-3.387v10.021c0 .4-.226.626-.625.626h-.573c-.4 0-.625-.225-.625-.626V8.486h-3.388c-.382 0-.625-.226-.625-.626V7.6c0-.4.243-.626.625-.626h8.598c.4 0 .625.226.625.625M44.362 18.507v-7.45c0-.4.242-.626.642-.626h.521c.4 0 .626.225.626.626v1.318c.295-1.388 1.285-2.136 2.326-2.136l.383.018c.366.052.418.346.418.694v.504c0 .435-.175.607-.47.538a2.193 2.193 0 0 0-.47-.051c-.624 0-2.187.312-2.187 3.873v2.692c0 .4-.227.625-.626.625h-.52c-.401 0-.643-.225-.643-.625M57.3 14.773c-.018-1.72-1.182-2.988-2.9-2.988-1.755 0-2.763 1.372-2.763 2.988 0 1.633 1.008 2.987 2.762 2.987 1.72 0 2.883-1.268 2.9-2.987m-7.45 0c0-2.502 1.72-4.534 4.306-4.534 1.165 0 2.293.4 3.11 1.564v-.747c0-.4.243-.626.642-.626h.521c.4 0 .625.226.625.626v7.451c0 .4-.225.625-.625.625h-.52c-.4 0-.643-.226-.643-.625v-.747c-.817 1.163-1.945 1.564-3.11 1.564-2.587 0-4.307-2.05-4.307-4.551M61.516 18.507v-7.45c0-.4.244-.626.644-.626h.52c.399 0 .626.225.626.626v1.076c.382-1.217 1.494-1.894 2.9-1.894 1.928 0 3.335 1.25 3.335 3.978v4.29c0 .4-.243.625-.642.625h-.523c-.397 0-.623-.225-.623-.625v-4.272c0-1.79-.817-2.433-1.737-2.433-.904 0-2.71.608-2.71 3.248v3.457c0 .4-.227.625-.626.625h-.52c-.4 0-.644-.225-.644-.625M71.293 17.639c-.21-.4 0-.678.416-.782l.364-.105c.348-.087.556.07.782.367.347.432.938.711 1.616.711.833 0 1.459-.487 1.459-1.147 0-.556-.469-.85-1.077-1.059l-1.164-.4c-1.338-.4-2.17-1.146-2.17-2.38 0-1.493 1.18-2.604 2.917-2.604 1.06 0 2.084.363 2.657 1.424.226.398.018.711-.4.798l-.33.07c-.364.104-.573-.052-.815-.365-.296-.347-.678-.452-1.061-.452-.763 0-1.25.47-1.25 1.077 0 .557.504.852 1.008 1.008l1.25.417c1.668.521 2.12 1.546 2.12 2.483 0 1.668-1.459 2.623-3.162 2.623-1.337 0-2.571-.573-3.16-1.684M79.991 18.507V11.82h-1.007c-.226 0-.347-.14-.347-.365v-.66c0-.226.121-.364.347-.364h1.007v-.643c0-2.796 1.529-3.387 2.901-3.387 1.702 0 2.658.938 2.658 2.206 0 .104-.018.226-.035.295-.035.122-.174.19-.313.19h-.85c-.192 0-.366-.103-.366-.312v-.122c0-.433-.451-.73-.99-.73-.799 0-1.181.609-1.181 1.563v.94h1.893c.226 0 .348.138.348.365v.66c0 .225-.122.364-.348.364h-1.893v6.687c0 .4-.226.625-.625.625h-.573c-.4 0-.626-.225-.626-.625M92.044 13.644c-.452-1.546-1.667-1.876-2.623-1.876-1.007 0-2.258.4-2.796 1.876h5.419zm-7.348 1.164c0-2.536 1.98-4.568 4.691-4.568 2.188 0 4.184 1.301 4.428 4.081.053.417-.191.643-.608.643h-6.739c-.052 1.616 1.285 2.796 3.178 2.796.851 0 1.616-.226 2.362-.73.331-.208.609-.19.886.088l.123.138c.278.295.278.66-.123.99-1.008.817-2.17 1.077-3.265 1.077-3.057 0-4.933-2.032-4.933-4.515zM95.548 18.507v-7.45c0-.4.244-.626.644-.626h.52c.4 0 .626.225.626.626v1.318c.295-1.388 1.285-2.136 2.327-2.136l.383.018c.364.052.416.346.416.694v.504c0 .435-.173.607-.47.538a2.18 2.18 0 0 0-.468-.051c-.625 0-2.188.312-2.188 3.873v2.692c0 .4-.226.625-.626.625h-.52c-.4 0-.644-.225-.644-.625M101.243 17.639c-.207-.4 0-.678.416-.782l.366-.105c.347-.087.555.07.781.367.347.432.938.711 1.616.711.834 0 1.459-.487 1.459-1.147 0-.556-.47-.85-1.077-1.059l-1.163-.4c-1.338-.4-2.172-1.146-2.172-2.38 0-1.493 1.182-2.604 2.918-2.604 1.06 0 2.085.363 2.658 1.424.226.398.017.711-.4.798l-.33.07c-.365.104-.573-.052-.816-.365-.296-.347-.677-.452-1.06-.452-.763 0-1.251.47-1.251 1.077 0 .557.504.852 1.008 1.008l1.251.417c1.667.521 2.119 1.546 2.119 2.483 0 1.668-1.46 2.623-3.161 2.623-1.337 0-2.571-.573-3.162-1.684M109.421 18.507V7.199c0-.4.244-.624.644-.624h.52c.4 0 .626.225.626.624v11.308c0 .4-.226.625-.626.625h-.52c-.4 0-.644-.225-.644-.625M120.502 14.79c0-1.65-1.251-2.988-2.833-2.988-1.544 0-2.813 1.338-2.813 2.988s1.269 2.97 2.813 2.97c1.582 0 2.833-1.32 2.833-2.97m-7.417-.017c0-2.501 2.05-4.533 4.584-4.533 2.555 0 4.622 2.05 4.622 4.533 0 2.518-2.067 4.55-4.622 4.55-2.534 0-4.584-2.014-4.584-4.55M124.353 16.37v-4.55h-1.06c-.226 0-.348-.14-.348-.365v-.678c0-.225.122-.347.348-.347h1.094l.313-1.997c.053-.33.243-.504.555-.504h.366c.329 0 .52.209.52.538v1.963h2.38c.226 0 .347.122.347.347v.678c0 .225-.12.365-.347.365h-2.38v4.655c0 .938.452 1.303 1.009 1.303.537 0 1.024-.313 1.024-.939 0-.068 0-.19-.035-.33-.035-.243.07-.398.313-.398h.8c.208 0 .364.086.399.313.069.294.069.624.069.641 0 1.303-.938 2.259-2.605 2.259-1.39 0-2.762-.713-2.762-2.953" fill="#1C1B50"/>
                            <path d="M2.803 18.255c0 .72.631 1.309 1.403 1.309h4.798c.772 0 1.404-.59 1.404-1.31 0-.72-.632-1.309-1.404-1.309H4.206c-.772 0-1.403.59-1.403 1.31" fill="#BC1E60"/>
                            <path d="M0 13.016c0 .72.59 1.31 1.31 1.31H12.16c.72 0 1.31-.59 1.31-1.31 0-.72-.59-1.31-1.31-1.31H1.309c-.72 0-1.309.59-1.309 1.31" fill="#EC478E"/>
                            <path d="M2.806 7.403c0 .72.653 1.31 1.45 1.31h4.958c.798 0 1.45-.59 1.45-1.31 0-.72-.652-1.31-1.45-1.31H4.256c-.797 0-1.45.59-1.45 1.31" fill="#F89E1B"/>
                            <path d="M16.277 13.016c0 .72.652 1.31 1.45 1.31h4.957c.798 0 1.45-.59 1.45-1.31 0-.72-.652-1.31-1.45-1.31h-4.958c-.797 0-1.45.59-1.45 1.31" fill="#8859A4"/>
                            <path d="M13.47 7.403c0 .72.59 1.31 1.31 1.31H25.63c.72 0 1.31-.59 1.31-1.31 0-.72-.59-1.31-1.31-1.31H14.78c-.72 0-1.31.59-1.31 1.31" fill="#EB4C49"/>
                            <path d="M13.47 18.255c0 .72.59 1.309 1.31 1.309h9.728c.72 0 1.31-.59 1.31-1.31 0-.72-.59-1.309-1.31-1.309H14.78c-.72 0-1.31.59-1.31 1.31" fill="#1086C7"/>
                            <path d="M9.973 2.165c0 .72.63 1.31 1.403 1.31h2.398c.772 0 1.404-.59 1.404-1.31 0-.72-.632-1.31-1.404-1.31h-2.398c-.772 0-1.403.59-1.403 1.31" fill="#FCD103"/>
                            <path d="M10.103 23.119c0 .72.631 1.31 1.403 1.31h2.398c.773 0 1.404-.59 1.404-1.31 0-.72-.631-1.31-1.404-1.31h-2.398c-.772 0-1.403.59-1.403 1.31" fill="#009BD8"/>
                        </svg>
                    </a>
                    <a href="#" class="mobile--show nav--toggle">☰</a>
                    <nav class="mobile--hide navigation">
                        <ul>
                            <li><a href="/trusted" title="Get a week early prime access to side projects for sale">Trusted Buyer Program</a></li>
                            <li><a href="mailto:contact@transferslot.com" target="_blank" title="Get in touch with the Transferslot team">Contact us</a></li>
                            <li><a href="/products/add" title="Submit and put up your side project for sale" class="button button--ghost">Sell my side project</a></li>
                        </ul>
                    </nav>
                </div>
            </header>
            
    <div class="container">
        <h1>Great side projects for sale</h1>
        <p class="header__leadin">Transferslot is a curated marketplace where side projects founders <br/>can expose their product to our Trusted Buyer community.</p>
        
        <div class="capture">
        <form method="post" action="/subscribe/" class="capture__actions">
            <div>
                <input type="text" name="name" placeholder="Your name" id="newsletter-name" class="capture__input" required>
                
            </div>
            <div>
                <!-- https://github.com/mailcheck/mailcheck -->
                <input type="email" name="email" placeholder="Your email" id="newsletter-email" class="capture__input" required>
                
            </div>
            <input type="hidden" name="source" value="header" />
            <input type="submit" name="submit" value="Get new projects in your inbox" class="button" />
        </form>
</div>
        
    </div>
</section>
<section>
    
    
    
    <div class="container">
        <ul class="product__list">
            
                <li class="product">
    <a href="/products/underage-investor" title="Underage Investor is for sale">
        <!--<img src="/public/thumbnails/underage-investor.jpg" alt="Underage Investor">-->

        <div class="product__body">
            
                <span class="product__state product__state-onsale">Still on sale</span>
            
            <time itemprop="releaseDate" datetime="2018-01-10T12:42:10" class="time-relative">2 days ago</time>

            <h2>Underage Investor</h2>
            <span class="product__category">SaaS</span>
            <p>UnderageInvestor.com was started to fulfill the mission of being a resource for young people and allow them to educate themselves about personal finance. Since launching in April 2013, it has received 100K+ views.</p>
        </div>
        <ul>
            <li>
                <span class="product__label">MRR</span>
                <span class="product__metric">No</span>
            </li>
            <li>
                <span class="product__label">Profits</span>
                <span class="product__metric">No</span>
            </li>
            <li>
                <span class="product__label">Asking price</span>
                <span class="product__metric product__metric-price">$5,000</span>
            </li>
        </ul>
    </a>
</li>
            
                <li class="product">
    <a href="/products/nsfw.in" title="NSFW.in is for sale">
        <!--<img src="/public/thumbnails/nsfw.in.jpg" alt="NSFW.in">-->

        <div class="product__body">
            
                <span class="product__state product__state-onsale">Still on sale</span>
            
            <time itemprop="releaseDate" datetime="2018-01-10T12:42:09" class="time-relative">2 days ago</time>

            <h2>NSFW.in</h2>
            <span class="product__category">Other</span>
            <p>Not Safe For Work (NSFW). Used to describe Internet content generally inappropriate for the typical workplace, i.e., would not be acceptable in the presence of your boss and colleagues.

NSFW.in is an attempt to make URLs short and safe.</p>
        </div>
        <ul>
            <li>
                <span class="product__label">MRR</span>
                <span class="product__metric">No</span>
            </li>
            <li>
                <span class="product__label">Profits</span>
                <span class="product__metric">No</span>
            </li>
            <li>
                <span class="product__label">Asking price</span>
                <span class="product__metric product__metric-price">$15,000</span>
            </li>
        </ul>
    </a>
</li>
            
                <li class="product">
    <a href="/products/minute-pocket" title="Minute Pocket is for sale">
        <!--<img src="/public/thumbnails/minute-pocket.jpg" alt="Minute Pocket">-->

        <div class="product__body">
            
                <span class="product__state product__state-onsale">Still on sale</span>
            
            <time itemprop="releaseDate" datetime="2018-01-09T16:36:59" class="time-relative">3 days ago</time>

            <h2>Minute Pocket</h2>
            <span class="product__category">Website</span>
            <p>MinutePocket will calculate the reading time for each of your articles and add tags next to it.
It just takes a second to add, and it’s 100% free.
It has been featured on ProductHunt (#6) and on LifeHacker too!</p>
        </div>
        <ul>
            <li>
                <span class="product__label">MRR</span>
                <span class="product__metric">No</span>
            </li>
            <li>
                <span class="product__label">Profits</span>
                <span class="product__metric">No</span>
            </li>
            <li>
                <span class="product__label">Asking price</span>
                <span class="product__metric product__metric-price">$5,000</span>
            </li>
        </ul>
    </a>
</li>
            
                <li class="product">
    <a href="/products/classroom" title="Classroom is for sale">
        <!--<img src="/public/thumbnails/classroom.jpg" alt="Classroom">-->

        <div class="product__body">
            
                <span class="product__state product__state-onsale">Still on sale</span>
            
            <time itemprop="releaseDate" datetime="2018-01-08T10:28:04" class="time-relative">4 days ago</time>

            <h2>Classroom</h2>
            <span class="product__category">Mobile application</span>
            <p>Classroom is a K-12 student planner app + a web-based dashboard for administrators to easily customize the app for their schools. It loads school events, documents, and bell schedules, and also helps students keep track of hall passes and homework.</p>
        </div>
        <ul>
            <li>
                <span class="product__label">MRR</span>
                <span class="product__metric">No</span>
            </li>
            <li>
                <span class="product__label">Profits</span>
                <span class="product__metric">No</span>
            </li>
            <li>
                <span class="product__label">Asking price</span>
                <span class="product__metric product__metric-price">$20,000</span>
            </li>
        </ul>
    </a>
</li>
            
                <li class="product">
    <a href="/products/tiny-reminder" title="Tiny Reminder is for sale">
        <!--<img src="/public/thumbnails/tiny-reminder.jpg" alt="Tiny Reminder">-->

        <div class="product__body">
            
                <span class="product__state product__state-onsale">Still on sale</span>
            
            <time itemprop="releaseDate" datetime="2017-12-14T14:25:50" class="time-relative">4 weeks ago</time>

            <h2>Tiny Reminder</h2>
            <span class="product__category">SaaS</span>
            <p>Tiny Reminder helps people collect content and files on time. Tired of nagging people? Build a simple form, set a reminder schedule, and add recipients. We’ll keep sending reminders until they submit a response, providing you peace of mind.</p>
        </div>
        <ul>
            <li>
                <span class="product__label">MRR</span>
                <span class="product__metric">No</span>
            </li>
            <li>
                <span class="product__label">Profits</span>
                <span class="product__metric">No</span>
            </li>
            <li>
                <span class="product__label">Asking price</span>
                <span class="product__metric product__metric-price">$5,000</span>
            </li>
        </ul>
    </a>
</li>
            
                <li class="product">
    <a href="/products/frontfolks" title="Frontfolks is for sale">
        <!--<img src="/public/thumbnails/frontfolks.jpg" alt="Frontfolks">-->

        <div class="product__body">
            
                <span class="product__state product__state-onsale">Still on sale</span>
            
            <time itemprop="releaseDate" datetime="2017-12-14T14:25:48" class="time-relative">4 weeks ago</time>

            <h2>Frontfolks</h2>
            <span class="product__category">Other</span>
            <p>Community of web designers to share best web design freebies</p>
        </div>
        <ul>
            <li>
                <span class="product__label">MRR</span>
                <span class="product__metric">No</span>
            </li>
            <li>
                <span class="product__label">Profits</span>
                <span class="product__metric">No</span>
            </li>
            <li>
                <span class="product__label">Asking price</span>
                <span class="product__metric product__metric-price">$500</span>
            </li>
        </ul>
    </a>
</li>
            
        </ul>
        <div class="trusted__box">
            <section class="trusted__landing">
                <div class="container">
                    <div class="trusted__box__copy">
                        <img src="/public/img/transferslot_trusted_buyer_program.svg?_=1509625168" alt="Trusted Buyer Program"/>
                        <h2>Join our Trusted Buyer Program</h2>
                        <p>Get prime access to incredible side projects with great potential. <br/>Uncover hidden gems before anyone else.</p>
                        <a href="/trusted" class="button">Request access</a>
                    </div>
                <div class="clear"></div>
                </div>
            </section>
        </div>
        <ul class="product__list">
            
                <li class="product">
    <a href="/products/dead-coins" title="Dead Coins is for sale">
        <!--<img src="/public/thumbnails/dead-coins.jpg" alt="Dead Coins">-->

        <div class="product__body">
            
                <span class="product__state product__state-onsale">Still on sale</span>
            
            <time itemprop="releaseDate" datetime="2017-12-07T13:06:23" class="time-relative">1 months ago</time>

            <h2>Dead Coins</h2>
            <span class="product__category">SaaS</span>
            <p>I&#39;m selling deadcoins.com (cryptocurrencies) due to lack of time to continue work on its features.  It has around 300 visitors per day and more importantly, a very decent backlink profile.</p>
        </div>
        <ul>
            <li>
                <span class="product__label">MRR</span>
                <span class="product__metric">$10</span>
            </li>
            <li>
                <span class="product__label">Profits</span>
                <span class="product__metric">$10</span>
            </li>
            <li>
                <span class="product__label">Asking price</span>
                <span class="product__metric product__metric-price">$3,000</span>
            </li>
        </ul>
    </a>
</li>
            
                <li class="product">
    <a href="/products/banner-ad-network" title="Want Ads is for sale">
        <!--<img src="/public/thumbnails/banner-ad-network.jpg" alt="Want Ads">-->

        <div class="product__body">
            
                <span class="product__state product__state-onsale">Still on sale</span>
            
            <time itemprop="releaseDate" datetime="2017-11-16T13:16:36" class="time-relative">1 months ago</time>

            <h2>Want Ads</h2>
            <span class="product__category">Website</span>
            <p>A banner ad network which offers website owners a way to monetize their traffic with automated daily payments and high CPM rates.</p>
        </div>
        <ul>
            <li>
                <span class="product__label">MRR</span>
                <span class="product__metric">$5190</span>
            </li>
            <li>
                <span class="product__label">Profits</span>
                <span class="product__metric">$5190</span>
            </li>
            <li>
                <span class="product__label">Asking price</span>
                <span class="product__metric product__metric-price">$50,000</span>
            </li>
        </ul>
    </a>
</li>
            
                <li class="product">
    <a href="/products/ipknow-ipo-notification-service" title="IPKnow is for sale">
        <!--<img src="/public/thumbnails/ipknow-ipo-notification-service.jpg" alt="IPKnow">-->

        <div class="product__body">
            
                <span class="product__state product__state-onsale">Still on sale</span>
            
            <time itemprop="releaseDate" datetime="2017-11-16T13:16:39" class="time-relative">1 months ago</time>

            <h2>IPKnow</h2>
            <span class="product__category">SaaS</span>
            <p>Users get notified as soon as a company files to go public.  They can subscribe to specific private companies or all IPO updates.

The email contains all of the numbers related to the IPO, as well as related news articles.</p>
        </div>
        <ul>
            <li>
                <span class="product__label">MRR</span>
                <span class="product__metric">No</span>
            </li>
            <li>
                <span class="product__label">Profits</span>
                <span class="product__metric">No</span>
            </li>
            <li>
                <span class="product__label">Asking price</span>
                <span class="product__metric product__metric-price">$3,500</span>
            </li>
        </ul>
    </a>
</li>
            
                <li class="product">
    <a href="/products/indian-employment-law-website" title="BibleHR is for sale">
        <!--<img src="/public/thumbnails/indian-employment-law-website.jpg" alt="BibleHR">-->

        <div class="product__body">
            
                <span class="product__state product__state-onsale">Still on sale</span>
            
            <time itemprop="releaseDate" datetime="2017-11-16T13:16:32" class="time-relative">1 months ago</time>

            <h2>BibleHR</h2>
            <span class="product__category">SaaS</span>
            <p>I am planning to sell my Indian employment Law website (biblehr.com). The website is having 99% viewers from India and has around 7000+ subscribers. per day around it generates 4000+ pageviews, 1000~ users.</p>
        </div>
        <ul>
            <li>
                <span class="product__label">MRR</span>
                <span class="product__metric">$40</span>
            </li>
            <li>
                <span class="product__label">Profits</span>
                <span class="product__metric">$40</span>
            </li>
            <li>
                <span class="product__label">Asking price</span>
                <span class="product__metric product__metric-price">$3,000</span>
            </li>
        </ul>
    </a>
</li>
            
                <li class="product">
    <a href="/products/school-quizzes" title="School Quizzes is for sale">
        <!--<img src="/public/thumbnails/school-quizzes.jpg" alt="School Quizzes">-->

        <div class="product__body">
            
                <span class="product__state product__state-onsale">Still on sale</span>
            
            <time itemprop="releaseDate" datetime="2017-11-13T15:59:59" class="time-relative">2 months ago</time>

            <h2>School Quizzes</h2>
            <span class="product__category">SaaS</span>
            <p>Quiz maker for teachers to create their own tests, assign points, password protect quizzes, monitor results and export to CSV. Had a couple of initial launch sales, and one sale every once in a while, but I&#39;ve had no time to market and promote this.</p>
        </div>
        <ul>
            <li>
                <span class="product__label">MRR</span>
                <span class="product__metric">$30</span>
            </li>
            <li>
                <span class="product__label">Profits</span>
                <span class="product__metric">$30</span>
            </li>
            <li>
                <span class="product__label">Asking price</span>
                <span class="product__metric product__metric-price">$5,000</span>
            </li>
        </ul>
    </a>
</li>
            
                <li class="product">
    <a href="/products/convert-html-websites-to-wordpress" title="Convert HTML websites to WordPress is for sale">
        <!--<img src="/public/thumbnails/convert-html-websites-to-wordpress.jpg" alt="Convert HTML websites to WordPress">-->

        <div class="product__body">
            
                <span class="product__state product__state-onsale">Still on sale</span>
            
            <time itemprop="releaseDate" datetime="2017-11-07T17:05:55" class="time-relative">2 months ago</time>

            <h2>Convert HTML websites to WordPress</h2>
            <span class="product__category">SaaS</span>
            <p>Service to automatically convert your site to WordPress. We extract the site pages into a downloadable Wordpress.xml file. It also lets you create a customizable WordPress theme from existing site. </p>
        </div>
        <ul>
            <li>
                <span class="product__label">MRR</span>
                <span class="product__metric">$80</span>
            </li>
            <li>
                <span class="product__label">Profits</span>
                <span class="product__metric">$80</span>
            </li>
            <li>
                <span class="product__label">Asking price</span>
                <span class="product__metric product__metric-price">$2,500</span>
            </li>
        </ul>
    </a>
</li>
            
                <li class="product">
    <a href="/products/icons-ink" title="icons Ink is for sale">
        <!--<img src="/public/thumbnails/icons-ink.jpg" alt="icons Ink">-->

        <div class="product__body">
            
                <span class="product__state product__state-onsale">Still on sale</span>
            
            <time itemprop="releaseDate" datetime="2017-11-06T15:11:37" class="time-relative">2 months ago</time>

            <h2>icons Ink</h2>
            <span class="product__category">SaaS</span>
            <p>SAS product to sell icons.
Collection of Outline, Glyph and Color Icon</p>
        </div>
        <ul>
            <li>
                <span class="product__label">MRR</span>
                <span class="product__metric">No</span>
            </li>
            <li>
                <span class="product__label">Profits</span>
                <span class="product__metric">No</span>
            </li>
            <li>
                <span class="product__label">Asking price</span>
                <span class="product__metric product__metric-price">$7,500</span>
            </li>
        </ul>
    </a>
</li>
            
                <li class="product">
    <a href="/products/leadgenie" title="LeadGenie is for sale">
        <!--<img src="/public/thumbnails/leadgenie.jpg" alt="LeadGenie">-->

        <div class="product__body">
            
                <span class="product__state product__state-onsale">Still on sale</span>
            
            <time itemprop="releaseDate" datetime="2017-11-06T15:11:37" class="time-relative">2 months ago</time>

            <h2>LeadGenie</h2>
            <span class="product__category">SaaS</span>
            <p>Generates lists of businesses from APIs --- Google Places, Yelp, Yahoo and the Yellow Pages, all wrapped up in a slick user interface to quickly generate business lists. Landing page includes a live demo, and a reseller calculator.</p>
        </div>
        <ul>
            <li>
                <span class="product__label">MRR</span>
                <span class="product__metric">No</span>
            </li>
            <li>
                <span class="product__label">Profits</span>
                <span class="product__metric">No</span>
            </li>
            <li>
                <span class="product__label">Asking price</span>
                <span class="product__metric product__metric-price">$4,950</span>
            </li>
        </ul>
    </a>
</li>
            
                <li class="product">
    <a href="/products/datastarta" title="Datastarta is for sale">
        <!--<img src="/public/thumbnails/datastarta.jpg" alt="Datastarta">-->

        <div class="product__body">
            
                <span class="product__state product__state-onsale">Still on sale</span>
            
            <time itemprop="releaseDate" datetime="2017-10-31T16:08:47" class="time-relative">2 months ago</time>

            <h2>Datastarta</h2>
            <span class="product__category">SaaS</span>
            <p>A database of 3150 angel investors. Filter by location, investment score and criteria. Pitch them to get seed funding for your startup</p>
        </div>
        <ul>
            <li>
                <span class="product__label">MRR</span>
                <span class="product__metric">$500</span>
            </li>
            <li>
                <span class="product__label">Profits</span>
                <span class="product__metric">$500</span>
            </li>
            <li>
                <span class="product__label">Asking price</span>
                <span class="product__metric product__metric-price">$5,000</span>
            </li>
        </ul>
    </a>
</li>
            
                <li class="product">
    <a href="/products/sublid" title="Sublid is for sale">
        <!--<img src="/public/thumbnails/sublid.jpg" alt="Sublid">-->

        <div class="product__body">
            
                <span class="product__state product__state-onsale">Still on sale</span>
            
            <time itemprop="releaseDate" datetime="2017-10-31T15:01:14" class="time-relative">2 months ago</time>

            <h2>Sublid</h2>
            <span class="product__category">SaaS</span>
            <p>Sublid is a subscription management platform, that allows users to track their reoccuring subscriptions (think mailchimp, netflix, dropbox etc.) and trials. The software then notifies users when the payments are coming up, what payment source is assi</p>
        </div>
        <ul>
            <li>
                <span class="product__label">MRR</span>
                <span class="product__metric">No</span>
            </li>
            <li>
                <span class="product__label">Profits</span>
                <span class="product__metric">No</span>
            </li>
            <li>
                <span class="product__label">Asking price</span>
                <span class="product__metric product__metric-price">$3,000</span>
            </li>
        </ul>
    </a>
</li>
            
                <li class="product">
    <a href="/products/devfreebooks" title="DevFreeBooks is for sale">
        <!--<img src="/public/thumbnails/devfreebooks.jpg" alt="DevFreeBooks">-->

        <div class="product__body">
            
                <span class="product__state product__state-onsale">Still on sale</span>
            
            <time itemprop="releaseDate" datetime="2017-10-31T15:01:08" class="time-relative">2 months ago</time>

            <h2>DevFreeBooks</h2>
            <span class="product__category">SaaS</span>
            <p>DevFreeBooks is a collection of free books for developers, I&#39;m selling it, because I don&#39;t have time to focus on it anymore.
This my second great project, with a lot of followers on facebook and producthunt, my first one is WatchCoins.
</p>
        </div>
        <ul>
            <li>
                <span class="product__label">MRR</span>
                <span class="product__metric">$100</span>
            </li>
            <li>
                <span class="product__label">Profits</span>
                <span class="product__metric">$100</span>
            </li>
            <li>
                <span class="product__label">Asking price</span>
                <span class="product__metric product__metric-price">$25,000</span>
            </li>
        </ul>
    </a>
</li>
            
                <li class="product">
    <a href="/products/spaces" title="Spaces is for sale">
        <!--<img src="/public/thumbnails/spaces.jpg" alt="Spaces">-->

        <div class="product__body">
            
                <span class="product__state product__state-onsale">Still on sale</span>
            
            <time itemprop="releaseDate" datetime="2017-10-31T15:00:57" class="time-relative">2 months ago</time>

            <h2>Spaces</h2>
            <span class="product__category">eCommerce</span>
            <p>A showcase of curated Amazon products from inspiring spaces</p>
        </div>
        <ul>
            <li>
                <span class="product__label">MRR</span>
                <span class="product__metric">No</span>
            </li>
            <li>
                <span class="product__label">Profits</span>
                <span class="product__metric">No</span>
            </li>
            <li>
                <span class="product__label">Asking price</span>
                <span class="product__metric product__metric-price">$5,500</span>
            </li>
        </ul>
    </a>
</li>
            
        </ul>
        <div>
            <h2>Get new projects in your inbox</h2>
            <p class="header__leadin">Receive great side projects for sale once a week in your inbox</p>
            
            <div class="capture">
        <form method="post" action="/subscribe/" class="capture__actions">
            <div>
                <input type="text" name="name" placeholder="Your name" id="newsletter-name" class="capture__input" required>
                
            </div>
            <div>
                <!-- https://github.com/mailcheck/mailcheck -->
                <input type="email" name="email" placeholder="Your email" id="newsletter-email" class="capture__input" required>
                
            </div>
            <input type="hidden" name="source" value="listing" />
            <input type="submit" name="submit" value="Get new projects in your inbox" class="button" />
        </form>
</div>
            
        </div>
    </div>
</section>

        <footer>
            <div class="container">
                <p class="footer__disclaimer">Read our <a href="/pages/terms">Terms of Service</a>. Transferslot doesn't take any responsibility for the data featured on that page. Transferslot can't be held accountable for any purchase decision based on that data.<br/>Due diligence is to be performed by the buyer prior the sale. The usage of an Escrow service is recommended.</p>
            </div>
        </footer>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
        <script src="/public/js/general.js?_=1509543173"></script>
       
        
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7320104-12"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
        
          gtag('config', 'UA-7320104-12');
        </script>
        
    </body>
</html>